News

Version 1.0.0-RC5 has been released!

Hello All!

New version has been released. In version 1.0.0-RC5 backward compatibility will be broken. I provided 3 examples how to use NextRTC, with three different websocket implementation (Netty native, JSR-365, Spring WebSocket).

If you have any idea on new feature just create an issue on github.

Leave a Reply

Your email address will not be published. Required fields are marked *